Znaleziono 4 wyniki

autor: ogur
10 lip 2013, 01:17
Forum: Problemy
Temat: rf 433, nie nadaje ? nie odbiera ? jak zdiagnozowac
Odpowiedzi: 10
Odsłony: 10327

Re: rf 433, nie nadaje ? nie odbiera ? jak zdiagnozowac

to moze byc to ale niestety nic swiadomie z fusebitami nie ustawialem, moze jakis dobry manual jak to ustawiac ? A jaką masz Atmege ? ja używam atmega8a-pu są najtańsze i w boards mam wpisane tak jak było tutaj na forum w poradniku do programowania atmega za pomocą arduino ide wszystko działa w wer...
autor: ogur
8 lip 2013, 19:26
Forum: Problemy
Temat: rf 433, nie nadaje ? nie odbiera ? jak zdiagnozowac
Odpowiedzi: 10
Odsłony: 10327

Re: rf 433, nie nadaje ? nie odbiera ? jak zdiagnozowac

też miałem trochę problemów z uruchomieniem tego nadajnika. Zasilasz arduino z usb czy zasilacza ? ja uruchamiałem nadajnik na atmega8a a odbiornik na arduino mega 2560 nie udało mi się uruchomić programu z odbiornikiem na atmega nie wiem czemu program się wiesza i nic nie działa. Możesz podłaczyć d...
autor: ogur
30 cze 2013, 17:23
Forum: Problemy
Temat: Bezprzewodowy pad do pegasusa RF433 opóźnienie
Odpowiedzi: 3
Odsłony: 4473

Bezprzewodowy pad do pegasusa RF433 opóźnienie

cześć, Niedawno odkopałem pegasusa i pewnej niedzieli z nudów wpadłem na pomysł zrobienia bezprzewodowych padów. Chciałem to zrobić w tą jedną niedziele ze znalezionych po kątach podzespołach a skończyło się na tym że po 3 tygodniach miałem pierwszy działający prototyp. Z początku pad miał się komun...

Strony partnerskie: