Kino domowe 5.1 Samsung HT-P10

ODPOWIEDZ
Awatar użytkownika
szczuka
Majsterkowicz
Posty: 104
Rejestracja: 25 lut 2012, 18:05
Lokalizacja: Bielsko-Biała

Kino domowe 5.1 Samsung HT-P10

Post autor: szczuka » 11 wrz 2013, 18:22

Witam zakupiłem sobie kino domowe Samsung HT-P10 5.1 dzisiaj przyszła paczka . Podłączyłem wszystkie głośniki,zasilanie i przez mini jack do komputera,włączyłem AUX zaczeło grać ale po 15 sekundach rozległ się szum i nic więcej.Myślałem że może coś z kablem mini jack jest nie tak , ale podłączyłem drugi i dalej to samo. Jak ustawie na radio to też jest to samo . I jeszcze zauważyłem że jak włączyłem kino to w 2 głośnikach jest lekkie pykanie .Czym to może być spowodowane??

edit*
Przed chwilą zauważyłem że to występuje w kółko , tzn. gra przez 10 sek. potem szum 15-20 sek. potem znowu gra przez 10 sek. i tak w kółko
Ostatnio zmieniony 11 wrz 2013, 20:33 przez Tomasz.B, łącznie zmieniany 1 raz.
Powód: Proszę nie pisać postu pod postem a używać opcji edytuj!

Co miesiąc do wygrania nagrody o wartości ponad 1600 zł!


Awatar użytkownika
Tomasz.B
Starszy majsterkowicz
Posty: 344
Rejestracja: 28 kwie 2012, 14:43
Lokalizacja: Grabowo Kościerkie

Re: Kino domowe 5.1 Samsung HT-P10

Post autor: Tomasz.B » 11 wrz 2013, 20:31

Jak sprzęt na gwarancji to nie kombinuj tylko oddaj na gwarancję.
Posprawdzaj tylko czy na pewno wszystko jest podłączone dobrze ale prawdopodobnie wadliwa sztuka i po chwili pracy coś padło.
Kiedy wszystko inne zawiedzie, przeczytaj instrukcję :)
Awatar użytkownika
szczuka
Majsterkowicz
Posty: 104
Rejestracja: 25 lut 2012, 18:05
Lokalizacja: Bielsko-Biała

Re: Kino domowe 5.1 Samsung HT-P10

Post autor: szczuka » 12 wrz 2013, 06:55

Ale ja kupiłem używane kino domowe i nie mam gwarancji. Kable posprawdzałem nawet jak podłączzyłem tylko jeden głośnik i zasilanie to na radiu tak się dzieje . Da się to w jakiś sposób naprawić??
Awatar użytkownika
donau
Starszy majsterkowicz
Posty: 466
Rejestracja: 4 gru 2012, 23:20

Re: Kino domowe 5.1 Samsung HT-P10

Post autor: donau » 12 wrz 2013, 14:27

Nawet jak sprzedawca nie dal gwarancji to jest rękojmia. Pamietam ze kiedys czytałem o tych gwarancjach itp i nawet jak sprzedawca nic o niej nie mowi to na sprzet uzywany prawo daje iles tam gwarancji. Dokładnie sam nie pamietam, moge sie mylic ale jakies tam przypisy były.
Awatar użytkownika
szczuka
Majsterkowicz
Posty: 104
Rejestracja: 25 lut 2012, 18:05
Lokalizacja: Bielsko-Biała

Re: Kino domowe 5.1 Samsung HT-P10

Post autor: szczuka » 12 wrz 2013, 17:00

Najlepszy jest fakt że na ogłoszeniu napisane było że Kino domowe sprawne i nie naprawiane a na obudowie plomba zerwana
Awatar użytkownika
donau
Starszy majsterkowicz
Posty: 466
Rejestracja: 4 gru 2012, 23:20

Re: Kino domowe 5.1 Samsung HT-P10

Post autor: donau » 12 wrz 2013, 17:18

A pisałes juz do sprzedającego?
Awatar użytkownika
szczuka
Majsterkowicz
Posty: 104
Rejestracja: 25 lut 2012, 18:05
Lokalizacja: Bielsko-Biała

Re: Kino domowe 5.1 Samsung HT-P10

Post autor: szczuka » 12 wrz 2013, 17:26

tak pisałem . A on mnie upewnia że sprzęt jest na 100 % sprawny . A orientujesz się może co to mogło się uszkodzić ??



Na elektrodzie znalazłem ten problem lecz była tylko jedna odpowiedź że mógł się uszkodzić układ AIC3 VM8775 lub elementy wokół tego układu. Ale gdzie ten układ się znajduje? Ma może ktoś schemat lub wie gdzie moge znaleść bo szukałem ale nigdzie nie ma



Możliwe że uszkodził się układ scalony na płytce wzmacniacza mocy? czy z tymi szumami to nie ma nic wspólnego?


Sprzęt nagle zaczął działać nie wiem jakim cudem już całe 30 min działa bez zarzutu ale tylko na subwoferze i centralnym. A nic prawie nic nie zrobiłem tylko zdjąłem obudowe z góry napędu i odkręciłem mase i ponownie ją przykręciłem
ODPOWIEDZ

Strony partnerskie: